Project

General

Profile

Defect #78

Result editing history shows old values under certain situations, which troubles are caused by pager buttons at the bottom of ResultBrowser pages

Added by Hiroya Kubo about 8 years ago. Updated over 6 years ago.

Status:
Rejected
Priority:
medium
Assignee:
Category:
ResultBrowser
Target version:
Start date:
2010-01-27
Due date:
2010-01-31
% Done:

0%

Estimated time:
6.00 h

History

#1 Updated by Hiroya Kubo about 8 years ago

  • Subject changed from Result Editing History cannot be shown when press backward button at the bottom of ResultBrowser to Result editing history shows old values under certain situations, which troubles are caused by pager buttons at the bottom of ResultBrowser pages

#2 Updated by Hiroya Kubo over 6 years ago

  • Status changed from Assigned to Rejected

MarkReader 2.0 stable development is abandoned. Shift to MarkReader 2.1.

Also available in: Atom PDF